Hosting dHosting.pl - 10% rabat! :-)

qubabos

Tłumacz
  • Zawartość

    218
  • Rejestracja

  • Ostatnia wizyta

  • Wygrane w rankingu

    12

Ostatnia wygrana qubabos w Rankingu w dniu 9 Luty

qubabos posiada najczęściej lubianą zawartość!

1 obserwujący

O qubabos

  • Urodziny

Informacje o forum

  • Wersja
    IPS 4.1.x

Ostatnie wizyty

3532 wyświetleń profilu
  1. To "mielenie" powoduje niedostępność Twojego hosta, bo nie wiem jaki tu jest problem ? Tak to sobie IPS wymyślił, więc otwórz im ticket w supporcie z prośbą aby przebudowali dla Ciebie tę funkcję.
  2. Zachęcamy do zgłaszania błędów w spolszczeniu odwiedzając stosowne forum. W jakim celu tworzyć 2 oddzielne wersje - update i pełną paczkę ? Nasze wydanie i tak jest podzielone na pliki aplikacji, ich waga nie jest duża a w ACP nie masz opcji aktualizacji jedynie zmienionych kluczy - funkcja "Wyślij nową wersję" przyjmuje plik xml danej aplikacji, którą tłumaczymy bądź całego pliku xml danego języka. Wybacz, ale pomysł nie spotka się z realizacją z naszej strony. Zawsze możesz zrobić sobie tłumaczenie sam i aktualizować zmiany samodzielnie. pozdrawiam
  3. a wszyscy używacie google chrome ?
  4. IPS twierdzi, że robots.txt nie jest potrzebny w IPS4 ze względu na dodanie atrybutów noindex w odpowiednich miejscach. Osobiście nie używam i wywalam jedynie yandexy i inny content feed.
  5. @aXen możesz przestać kombinować z tą opcją - po prostu nie działa - błąd IPS, przed chwilą dostałem odpowiedź w tej sprawie z supportu : nie miałem racji, że to wina wtyczki edytora
  6. w ACP : wygląd - edytor - paski narzędzi - dodaj przycisk. Najpierw zależności a potem plugin docelowy. Przy pobieraniu pluginu masz na dole info jakie dodatkowe wtyczki są wymagane. Zaczynasz od ostatniej i kończysz na docelowej, czyli tej od wyboru koloru.
  7. wydaje mi się że problem nie leży w spolszczeniu a w pluginie do ckeditor którego używa IPS4. W wersji 4.1.18 zaktualizowano go do wersji "CKEditor updated to 4.6.2" wiec może musisz zaktualizować plugin i zależności (pluginy dialog i dialog user interface). To co pokazałeś na screenie to chyba to : http://ckeditor.com/addon/colordialog
  8. Witajcie, Jeżeli ktoś z Was posiada podpiętą stronę go Google Webmasters Console sprawdźcie proszę czy Wasze strony nie generują Wam błędów http 429 na url'ach z frazą */tags/*. Mam problem w dwóch różnych instalacjach, 2 różne VPS od 2 róznych firm hostingowych w PL i jedyne błędy jaki mi się pojawiają cyklicznie w obu miejscach to właśnie HTTP/1.1 429 Too Many Requests. I ciekawostką jest to ze jedynie na adresach http(s)://sitedomain/tags/tagname :/ Próbowałem sterować szybkością pobierania danych przez Googlebot'a ale nie przyniosło to żadnego efektu. Nie ma znaczenia też webserwer, na jednym hoście mam apache+nginx proxy a na drugim litespeed, zasoby maszyn (cpu,ram) nie są jakoś specjalnie obciążone. 2 różne maszyny, 2 różne firmy hostingowe - ten sam problem... pozdrawiam
  9. @Macsch15 ja pokusiłbym się o stwierdzenie, że mają tam niezły burdel nie bałagan, co chwila jakieś kwiatki. Dzisiaj np wydano patche do poprawkowego wydania 4.1.18.1 i wychodzi na to, że nie ma takiej ścieżki w IPS 4.1.18.1. Gwoli wyjaśnienia : Koleś pomylił się w samym wyjaśnieniu za chwilę odpisał : Moim zdaniem świadczy to o totalnym bałaganie, jak zaczynasz polemizować to przychodzi prezes Charles i "nie mamy pańskiego płaszcza i co nam Pan zrobi" - dyskusja skończona, pomimo oczywistych błędów po ich stronie. 60$ za taki support ? śmiech na sali, oni chyba te błędy generują specjalnie.
  10. Sugerowana poprawka została przyjęta przez członka grupy tłumaczy. Dziękujemy.
  11. Sugerowana poprawka została przyjęta przez członka grupy tłumaczy. Dziękujemy.
  12. nie szukajcie tej opcji - po prostu jej nie ma : coraz lepiej...
  13. błąd za błędem, 4.1.18.1 jako panaceum na niechlujstwo IPS :/
  14. u mnie niestety zonk, akcje spam service zresetowały się do poziomu pozwalającego na rejestrację w każdym przypadku i nie ma możliwości zmiany tych ustawień. Jak ja kocham ten badziewny IPS corp : poza tym zmieniły się chyba wymogi rozmiaru share image ze względu na pinterest, ale w chanelogu brak info na ten temat :
  15. Po aktualizacji sprawdźcie czy usługa spam service jest włączona i czy możecie zmienić i zapisać zmiany w akcjach tej usługi :/ mam 2 społeczności gdzie po aktualizacji do 4.1.18 usługa poszła się (brzydki wyraz). a IPS radośnie : :/