Skocz do zawartości

Hosting dHosting.pl - 10% rabat! :-)

WSPIERAJ forum :)

Rekomendowane odpowiedzi

 

Nie jest źle, Panowie. Tylko 6023 fraz do przetłumaczenia w nowej wersji ( ͡° ͜ʖ ͡°)

<language>
<app key="core" version="40000">

Luz. Jest już wersja którą można zainstalować u siebie?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Btw, DawPi: Szukając tego komunikatu zauważyłem, że goście nie mają dostępu do głównej kategorii IPB4 oraz Poradników ;)

Edytowane przez Amfidiusz

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

 

 

To jest chyba błąd w tłumaczeniu albo nie przetłumaczenie tego

 

 

Daj adres, gdzie można spotkać coś takiego.

 

http://forum.invisionize.pl/topic/28707-tutorial-add-snow-to-forum/

 

Ja jako gość i jako użytkownik mam ten komunikat.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zaloguj się. Dział tutoriali jest dla zalogowanych użytkowników.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Bo jest to temat, który pewnie został dodany automatycznie do jednego z poradników, który już nie istnieje. Stąd i błąd generowany przez Tutoriale, a nie przez IPB. Skąd ten link? Pewnie jakiś stary, zaindeksowany przez Google dawno temu.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ej co Wy? To jest temat z działu dla anglojęzycznych użytkowników - cały ten dział jest w koszu (archiwum). Stąd ten komunikat po angielsku (wpisany przeze mnie swego czasu).

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

No nie na wykończeniu na pewno. Wareczek, zapraszamy. ;)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dlaczego po wgraniu całej paczki (nie osobno modułami) nie mam spolszczenego core?

Nie chce wgrywać pojedynczo bo nadpisuje mi język angielski, nie polski.

Nawet po zmianie domyślnego języku.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
4 godziny temu, Markowsky napisał:

Będzie do 3.4.9 ? :)

Przecież w tej wersji nic się nie zmieniło szczególnego więc po co wprowadzać zmiany w spolszczeniu?

Spolszczenie jest kompatybilne z IPB 3.4.X

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się


  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.

×