Skocz do zawartości

Hosting dHosting.pl - 10% rabat! :-)

WSPIERAJ forum :)

hypex

Użytkownik
  • Zawartość

    93
  • Rejestracja

  • Ostatnia wizyta

Reputacja

3 Neutralna

O hypex

Informacje o forum

  • Wersja
    IPS 4.2.x
  • Forum
    www.blackside.pl

Ostatnie wizyty

402 wyświetleń profilu
  1. a redis dla potwierdzenia: systemctl status redis_6379 ● redis_6379.service - LSB: start and stop redis_6379 Loaded: loaded (/etc/init.d/redis_6379; generated; vendor preset: enabled) Active: active (running) since Sat 2017-09-16 22:53:51 UTC; 2min 48s ago Docs: man:systemd-sysv-generator(8) Memcached również: ● memcached.service - memcached daemon Loaded: loaded (/lib/systemd/system/memcached.service; enabled; vendor preset Active: active (running) since Sat 2017-09-16 11:27:00 UTC; 11h ago Działa.
  2. Nie mogę edytować tematu. Ale memcached jak i redis jest zainstalowane a nie moge wybrac:
  3. Nie da sie wlaczyc w acp tego wlasnie
  4. Witam, Zainstalowałem memcached i skrypt go nie widzi, zainstalowalem redis, nadal nic. Setting up redis-server (3:3.2.6-1) ... , gdy wpisuje redis-cli. xx@xx:~# redis-cli 127.0.0.1:6379> ping PONG xx@xx~# ps -ef | grep -i memcached memcache 14096 1 0 11:27 ? 00:00:00 /usr/bin/memcached -m 64 -p 11211 -u memcache -l {IP_SERWERA} Co moge zrobic aby skrypt go widzial ?
  5. Problem po przeniesieniu forum

    fakt, nie zaciągneło mi poprawnie pliku. Wszystko dziala.
  6. Problem po przeniesieniu forum

    Przepraszam ze pisze nowe posty ale nie moge edytowac. Nawet po stworzeniu nowej bazy danych, zaimportowaniu do niej backupu i podpiecie w conf_global tez nie dziala. Naprawianie tabel nie pomaga, nie pokazuje błędów. Moge dziwnie wejsc tylko na strone glowna gdzie mi pokazuje wszystko od chatu, po tematy i uzytkownikow. Ale wejsc w zaden nie moge poniewaz przy logowaniu mi pisze: Not Found The requested URL /login/ was not found on this server. Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request. a przy kazdym temacie: Not Found The requested URL /topic/985-zamkniÄ™tyżegnam-d/ was not found on this server. Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request. Jest jakas rada na to?
  7. Problem po przeniesieniu forum

    poradziłem sobie z tym, lecz teraz mam problem gdyż kiedy wchodze na strone główna pokazuje wszystko ok. Natomiast jak wejde w jakis temat to pokazuje mi to: Pozdrawiam
  8. Problem po przeniesieniu forum

    Tylko co poprawić, nie wiem co ponieważ jednym pokazuje co innego a mi co innego.
  9. Problem po przeniesieniu forum

    Tak mam ustawione. @DawPi czy powodem jest ze "System" mam zablokowane ?
  10. Witam, Przenosiłem forum z VPS na Dedyka. Zainstalowałem na świeżo forum, wszystko pięknie działało, wgrałem baze danych, i wrzuciłem wszystkie pliki na FTP. Wszystko pięknie do ACP się moge dostać, wtyczki wszystkie co były są, fora itp. Tylko wchodząc na strone główną https://blackside.pl , kieruje mnie odrazu na link: https://blackside.pl/register/?do=finish Można to zmienić? Pozdrwaiam
  11. Jak usunąć z podglądu obraz działu

    niezbyt wchodzi to w gre poniewaz raz ze jak wrzuce to do opisu, to pojawia sie szara ramka. a dwa, pojawia sie pod subforami, a ja chcialbym nad.
  12. Jak usunąć z podglądu obraz działu

    niestety nie dziala.
  13. Witam, Czy jest możliwość usunięcia tego obrazka w podglądzie tematu ? Pozdrawiam
×