Jump to content

Hosting dHosting.pl - 10% rabat!

Robert Kiszuk

Użytkownik
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

0 Neutralna

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. wiem co jest grane... to jest cos z hostingiem, wrzucilem pliki na 2 serwer i narazie wszystko jest ok. pisze do supportu aby przeinstalowali [1] serwer
  2. moj htaccess mam tylko fragment do ssl RewriteEngine On RewriteCond %{HTTP_HOST} ^www\. RewriteCond %{HTTP_HOST} ^https://www\. RewriteRule ^(.*)$ https://%{HTTP_HOST}/$1 [R=301,L]
  3. teraz to kompletnie zgłupialem... forum na nowo zainstalowane, nowa baza danych, czyste wgrane pliki, wszystko czyste i dalej to samo https://infectia.pl/index.php
  4. zrobilem kopie zapasowa i zaczynam kombinowac, jedynie co grzebalem to permisje do dzialow i grup
  5. forum tymczasowo usuniete na czas proby naprawienia bledu. czy macie jakies pomysly?
  6. Nic, stało się to samo z siebie. wrócę z pracy i sprawdzę logi
  7. Cześć dziś wieczorem podczas dalszej konfiguracji forum natknąłem się na duży problem gdy wchodzę w jakie kolwiek profil, subforum czy post przekierowuje mnie na dobry adres lecz na stronie ciągle wyświetla się forum główne Forum infectia.pl Wiem że to nie jest problem z szablonem gdyż na defaultowym jak i innym który wgrałem na próbę jest ten sam problem Czy ktoś wie oco chodzi?
  8. czesc, zainstalowalem wtyczke: Group Colors on User Links wszstko dziala dobrze, problem mam z "Custom Page" gdy proboje dodac link do profilu wtedy nazwa zostaje w kolorze bialym
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.