Skocz do zawartości

Hosting dHosting.pl - 10% rabat!

WSPIERAJ forum :)

kuba6850

Użytkownik
  • Zawartość

    55
  • Rejestracja

  • Ostatnia wizyta

Reputacja

8 Neutralna

Informacje o forum

  • Wersja
    IPS 4.2.x
  • Forum
    mcadmins.pl

Ostatnie wizyty

651 wyświetleń profilu
  1. kuba6850

    Problem z pages

    Problem rozwiązany juz wczoraj ale trochę średnio mialem jak odpisać. Zrobiłem restart nginxa i sie naprawiło 🤔
  2. kuba6850

    Problem z pages

    Wszystko działa tylko nie strony zrobione w pages przykładowa strona: https://mcadmins.pl/status podobnie z /blog /partnerzy /pliki moze jeszcze to pokaze, mam to od jakiegoś czasu ale nie wiem czy to może powodować ten problem
  3. kuba6850

    Problem z pages

    Przeczyscilem i zrobiłem wystąpił problem techn. - nic to nie dało moze coś z configiem nginxa🧐 wcześniej miałem apache ale teraz się przeniosłem
  4. kuba6850

    Problem z pages

    Witam. Ostatnio przenosiłem pliki mojego forum na nowy serwer. Wszystko skonfigurowałem i zainstalowałem poprawnie jednak dziś zauważyłem ze strony zrobione w pages wyglądają tak: macie jakieś pomysły co to może być?
  5. kuba6850

    Błąd po dodanu nowego tematu

    No wlasnie zmienialem //edit Problem, rozwiazany - zapomnialem zainstalowac curla
  6. Witam, ostatnio przenosiłem pliki mojego forum na nowy serwer i teraz gdy klikniemy "Wyślij" przy dodawaniu nowego tematu zaczął pojawiać się taki błąd: Temat oczywiście się dodaje jednak nas do niego nie przenosi :V
  7. kuba6850

    Błąd podczas przesyłania pliku w ips 4.3

    Prosze scalic z poprzednim postem zeby nie bylo warna za spam czy cos :p Problem rozwiazany, konieczne było poprawienie jakiejś wartości w open_basedir
  8. kuba6850

    Błąd podczas przesyłania pliku w ips 4.3

    Chetnie podziele sie jednak nie wiem ile to jeszcze bedzie trwac, wyglada na to ze sami chyba nie wiedza co z tym zrobic Pare rzeczy poprawilismy i nadal nic.
  9. kuba6850

    Błąd podczas przesyłania pliku w ips 4.3

    Napisałem do supportu ipsu, chcieli dostęp do mojego forum i aktualnie szukają przyczyny tego problemu ;v
  10. kuba6850

    Błąd podczas przesyłania pliku w ips 4.3

    :X to była aktualizacja utworzone jednak problem nadal występuje
  11. kuba6850

    Błąd podczas przesyłania pliku w ips 4.3

    Faktycznie :O o 13 aktualizowałem to było tylko 4.3.0 Zaraz wgram 4.3.1 i zobaczymy co będzie
  12. kuba6850

    Błąd podczas przesyłania pliku w ips 4.3

    Jest ustawiona prawidłowo, ona raczej w tej aktualizacji nie powinna się zmienić Do pomocy technicznej jeszcze nie pisałem
  13. Witam, dziś zainstalowałem ips 4.3, wszystko ogólnie działa mi poprawnie poza przesyłaniem plików. Gdy chce wgrać edytorem np. zdjęcie to pokazuje mi z chmodami jest wszystko ok jak można to rozwiązać?
  14. kuba6850

    Błąd

    Witam, jak najadę kursorem na licznik największej ilości użytkowników na forum to wyświetla mi coś takiego zamiast daty ktoś wie co z tym można zrobić?
  15. kuba6850

    Wgrywanie wtyczki na dev mode

    Dzieki, wgralo sie poprawnie
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.