Jump to content

slu12345

Member
  • Posts

    475
  • Joined

  • Last visited

  • Days Won

    5

Everything posted by slu12345

  1. teraz się dało i patrzę mail z wczoraj potwierdzający rejestrację również jest, czyli przyszedł z opóźnieniem wczoraj, to normalne że czasami z opóźnieniem może przyjść mail?
  2. @DawPi nie a wcześniej się zarejestrowałem zaraz sprawdzę czy się teraz będzie dało
  3. @DawPiznowu coś na interie nie przychodzą maile, zmienić tu na SMTP ?
  4. @DawPi użyłem locale UK, więc wychodzi że dla Polski mogą one być ?
  5. a z czym to mogło być? zauważyłem jeszcze wcześniej że użytkownicy nie mogli potwierdzić maila podczas rejestracji z interii, tłumaczenie nie ma tu nic do rzeczy?
  6. @DawPi i jak z tym znakiem wodnym?
  7. teraz zadziałało, nie wiem czy po zmianie języka
  8. dobra wgrałem a panel admina mam teraz po angielsku da się zmienić to ?
  9. @DawPiktórą wersję pobrać taką jak forum czy najnowszą ?
  10. @DawPi a te locale polskie trzeba mieć? bo ja nie mam a mam polskie formaty daty
  11. @DawPiale dodane zaznaczyłem dwie opcje, znak wodny pojawia się jak dodaje tylko w galerii zdjęcia
  12. w którym miejscu ? tu mam ale to nie do tego raczej
  13. więc tłumaczenie może wpływać na to czy mail dochodzi podczas rejestracji lub nie ?
  14. hm zmieniłem motyw forum na standardowy i zarejestrowałem się i mail doszedł Czy to może być problem z tłumaczeniem ?
  15. Jest problem z rejestracją kont z mailami interia. Nie przychodzą maile aktywacyjne. Jeśli wysyłam maila z interii na swoją pocztę to dochodzi, ze swojej poczty jak wysyłam na interie również dochodzi, a podczas rejestracji nic nie przychodzi. Jak można problem rozwiązać?
  16. @DawPi a gdzie jest paczka sprawdzona ? bo ostatnio ciągle się to pojawia ten błąd
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.