Jump to content

Hosting dHosting.pl - 10% rabat!

ILui

Użytkownik
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutralna

About ILui

  • Birthday 10/09/2000

Kontakt

  • Gadu Gadu
    Prywatny

Informacje o forum

  • Wersja
    IPS 4.4.x

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. ILui

    Błąd EX0

    Problem rozwiazany, okazalo sie ze przez wtyczke " One IP One Account " wywalo ten blad mimo to dziękuję za pomoc
  2. "Przepraszamy, ale wystąpił mały problem. Coś poszło nie tak, jak powinno. Proszę spróbować ponownie. Kod błędu: EX0" Wyskakuje mi ten błąd kiedy klikam zarejestruj się. Aktualizacja ips do nowszej wersji również nie pomogła. Ma ktoś jakiś pomysł? Bo jestem bezradna 😕
  3. No ale dziwne, bo mam postawione 2 fora na takich wersjach i na jednym forum normalnie działa, a na drugim właśnie jest problem i to dopiero nastąpiło wczoraj, gdzie forum od tygodnia stoi. 😕
  4. Cześć, posiadam forum na ips 4.3.6. Wszystko pięknie działa, ale wczoraj pojawił mały problem z tym, że jak wklejam linka z youtube to zamiast okna, żeby sobie odtworzyć w poście, pokazuje tylko sam link w poście. W acp osadzanie odnośników autmatycznie jest włączone, przeglądałam posty na suppport z podobnym problemem, niestety nie pomogło, może coś pominelam tego nie wiem. Proszę o jak najszybszą pomoc.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.