Jump to content

Hosting dHosting.pl - 10% rabat!

Sign in to follow this  
tina45

Zainstalowany Pages wyrzuca błąd.

Recommended Posts

Nie wiem, czy dobrze wydedukowałam, ale chyba nie wszystkie pliki zainstalowały się tak jak trzeba.

Przy próbie otworzenia "artykułów wyrzuca taki błąd:

ErrorException: template_store_missing template_cms_5870ffdd969a15a65548b7c623731bf4_page_builder (0)
 

To co, przeinstalować jeszcze raz, czy co powinnam zrobić?

Share this post


Link to post
Share on other sites

Na początku spróbuj ACP :a: System :a: Pomoc | Wsparcie techniczne :a: Wystąpił problem techniczny  :a: Kontynuuj


s002_54149.png

Share this post


Link to post
Share on other sites

Jednak zgubiłam przy instalacji gdzieś szablon. Już wszystko działa jak należy.

Jeśliby ktoś wiedział jak artykuły jako główną ustawić, to by było fajnie, ale to już chyba pytanie na inny temat :)

  • Like 1

Share this post


Link to post
Share on other sites

Problem ROZWIĄZANY. Jeśli są jakiekolwiek wątpliwości, pytania proszę o założenie nowego tematu.

Wszelkie uzasadnione reklamacje/pretensje/sugestie/rady przyjmuje ekipa forum.


s002_54149.png

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.