Skocz do zawartości

Hosting dHosting.pl - 10% rabat!

michal.rys.348

Dziwna sprawa z ikonami działów

Rekomendowane odpowiedzi

Witam. Zauważyłem dziwną sprawę z ikonami działów u siebie na forum. Motyw był kupowany, nie jest to podstawowy motyw. Gdy jest się wylogowanym, ikonki ładnie są rozświetlone. I jest ok. Gdy się zaloguje, wiadomo że tam gdzie nie ma nic napisane, będzie ta ikonka przyciemniona. Jak się zaloguję na admina,  tam gdzie są tematy/posty ona jest przyciemniona, tam gdzie nie ma też jest przyciemniona. Gdy się zaloguję na zwykłego użytkownika to jest jak być powinno. Tam gdzie jest pusto, ikonka jest przyciemniona, tam gdzie coś jest jakiś temat czy posty jest rozświetlona. Jak to naprawić?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
8 godzin temu, DawPi napisał:

To NIE błąd, a celowe zamierzone działanie IPS4 byś wiedział, że coś tam jest dodane.

Okej. Dziękuję. Można zamknąć. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Problem ROZWIĄZANY. Jeśli są jakiekolwiek wątpliwości, pytania proszę o założenie nowego tematu.

Wszelkie uzasadnione reklamacje/pretensje/sugestie/rady przyjmuje ekipa forum.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.