Jump to content

MichaelKosa

Member
  • Posts

    115
  • Joined

  • Last visited

  • Days Won

    3

MichaelKosa last won the day on April 12

MichaelKosa had the most liked content!

1 Follower

About MichaelKosa

  • Birthday 08/25/1991

Informacje o forum

  • Wersja
    IPS 4.6.x
  • Forum
    cswroclaw.pl

Kontakt

  • Gadu Gadu
    46273632

Informacje o profilu

  • Miejscowość
    Wrocław

Recent Profile Visitors

1,348 profile views

MichaelKosa's Achievements

Newbie

Newbie (1/14)

  • Dedicated Rare
  • First Post Rare
  • Collaborator Rare
  • Week One Done Rare
  • One Month Later Rare

Recent Badges

7

Reputation

  1. @aXen Ikony z odznak są generowane bardzo duże, jak zmniejszyć do normalnych rozmiarów?
  2. Mapy które są najbardziej grywalne z tych co było grane, top 3 map też fajna opcja
  3. @aXen Przydała by się opcja odświeżania tabeli
  4. Skrypt tabeli działa prawidłowo, wgrywałeś na nowo tabelę? Być może jakiś plik został pominięty przy instalacji
  5. Czasami trzeba od czekać chwilę aby się tak "zakisiło" i po jakimś czasie zaczyna pracować, wystarczy też wyczyścić pamięć podręczną IPB i działa pięknie jak widać 😁
  6. Tam gdzie masz IP tam musisz podać ID serwera, nie podajesz go w nazwie Custom name, z tego co widzę trochę chyba pousuwałeś z kodu pewne kody i brakuje plików pewnie, stąd takie działanie pluginu
  7. Dodaj https://github.com/aXenDeveloper/ips-app-advanced-serverlist/blob/master/tasks/aXenServersQueryServers.php
  8. Próba aktualizacji jak mówię jest na obecną chwilę nie możliwa do zaktualizowania, komunikat pojawia się w trakcie jej aktualizowania, zaraz po Marketplace Terms and Conditions Dostajemy info: Coś poszło nie tak, jak powinno. Proszę spróbować ponownie. Prawdopodobnie IPB ma problem z linkiem lub aktualizacją co jest dodana dla klienta aby ją pobrać
  9. Witam, @aXen link do aktualizacji stylu jest niepoprawny, wyświetla się komunikat "Coś poszło nie tak, jak powinno. Proszę spróbować ponownie."
  10. Witam serdecznie, @aXen po aktualizacji wtyczki liczba ludzi obecnych wskazuje 1/1
  11. Problem może zostać rozwiązany w najbliższej aktualizacji IPB ale kiedy nie wiadomo, @DawPi można zamknąć.
  12. Witam, od jakiegoś czasu mam problem z dodawaniem linków z twitch.tv, natomiast z YT nie ma tego problemu dodają się normalnie, kiedyś tego nie było a teraz dodając link obojętnie jaki wyświetla się błąd z odpaleniem szota z linka, lub IPB w ogóle ignoruje link dodany aby wygenerować okno wideo do odpalenia wideo
  13. @DawPi Można zamknąć, każdy ma poradnik gotowca jak nie będzie komuś działać 😁
  14. @Piomar Ty chyba za dużo zmieniłeś w kodzie php oraz gdzieś jeszcze i dla tego masz ten błąd lub zrobiłeś przekierowanie, a nie usuwałeś przypadkiem pluginu i instalowałeś na nowo? Bo tak to wygląda
  15. Dzięki! Jesteś wielki @Piomar Po zmianie w postNotes_template.php zaczytuje się po kilku sekundach wszystko co było stare w historii
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.