Jump to content

Hosting dHosting.pl - 1015% rabat! Zwiększamy rabat!

HTML w postach


Recommended Posts

Sprawa ma się tak, że wczoraj robiłem reinstall forum i przywracałem bazę danychm, może to przez to.

Styl default.

 

@EDIT

Zauważyłem, również, że nie mogę usunąc postu, klikam usuń i nic sie nie dzieje.

Edited by Strajker
Link to post
Share on other sites

Sprawa ma się tak, że wczoraj robiłem reinstall forum i przywracałem bazę danychm, może to przez to.

Styl default.

 

@EDIT

Zauważyłem, również, że nie mogę usunąc postu, klikam usuń i nic sie nie dzieje.

Co do edytora tekstu: public/js/3rd_party/ckeditor - być może tego Ci brakuje. Chciałem na tym forum konto zrobić, ale mail nie dochodzi, już troooszkę czekam.

 

W ogóle Ci JS nie działa na tym forum.

Edited by Althalek
Link to post
Share on other sites

Zauważyłem, że w ogóle mi js nie działa.

Wgrywałem cały folder js jeszcze raz i nic to nie dało, a tych plików nie wiem dlaczego nie mam.

Jakby mógł mi ktoś wrzucić ten cały folder js.

To gdzie są?

Znikneły same? :)

 

http://clearskill.pl/public/js/shoutbox.js

http://clearskill.pl/public/js/3rd_party/swfobject.js

Czary mary,hokus pokus...

http://scr.hu/6zsa/2m9px

Edited by Prizmo

"Ale ja mam oryginalny klucz patrz!"

http://scr.hu/1p4s/in3pa

 

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.