Jump to content

Hosting dHosting.pl - 10% rabat!

Sign in to follow this  
kuba6850

Problem z pages

Recommended Posts

Witam. Ostatnio przenosiłem pliki mojego forum na nowy serwer. Wszystko skonfigurowałem i zainstalowałem poprawnie jednak dziś zauważyłem ze strony zrobione w pages wyglądają tak:

38D18A4F-09A4-4F0C-A27D-93E2FE986F61.thumb.jpeg.b8ef79843898cf9f9deed17dd4569f85.jpeg

macie jakieś pomysły co to może być? 

Share this post


Link to post
Share on other sites

Spróbuj na początek "przeczyścić pamięć" forum. Wsparcie, zaznacz opcję Wystąpił problem techniczny i kontynuuj. 

Share this post


Link to post
Share on other sites

Przeczyscilem i zrobiłem wystąpił problem techn. - nic to nie dało 

moze coś z configiem nginxa🧐 wcześniej miałem apache ale teraz się przeniosłem 

Share this post


Link to post
Share on other sites

Tylko te strony? Reszta forum działa OK? Daj jakiś URL do takiej przykładowej strony która nie działa.


intermedia - profesjonalne rozwiązania Invision Power Board

---

Chcesz uzyskać szybko i sprawnie pomoc? Uzupełnij wersję i adres w profilu.

Share this post


Link to post
Share on other sites

Wszystko działa tylko nie strony zrobione w pages 

przykładowa strona: https://mcadmins.pl/status

podobnie z /blog /partnerzy /pliki 

 

moze jeszcze to pokaze, mam to od jakiegoś czasu ale nie wiem czy to może powodować ten problem 

2DD8954D-3A96-49E9-8AF2-578392C44CA4.thumb.png.029adb369708a3d34d17406d092ca711.pngCEC0E4D8-350F-4268-A973-FBBE5B232512.thumb.png.04946a82aab18ea6e13c26ab323794d8.png

Edited by kuba6850

Share this post


Link to post
Share on other sites

Problem z bazą danych dotyczy tabel forum a nie cms.

Na wszelki wypadek spytam, uprawnienia w wewnętrznej bazie danych (aplikacji pages) są poprawnie nadane?

Share this post


Link to post
Share on other sites

U mnie ta strona działa. :)

2018-08-09_20-53-23.png


intermedia - profesjonalne rozwiązania Invision Power Board

---

Chcesz uzyskać szybko i sprawnie pomoc? Uzupełnij wersję i adres w profilu.

Share this post


Link to post
Share on other sites

Problem rozwiązany juz wczoraj ale trochę średnio mialem jak odpisać. 

Zrobiłem restart nginxa i sie naprawiło 🤔

Share this post


Link to post
Share on other sites

Problem ROZWIĄZANY. Jeśli są jakiekolwiek wątpliwości, pytania proszę o założenie nowego tematu.

Wszelkie uzasadnione reklamacje/pretensje/sugestie/rady przyjmuje ekipa forum.


intermedia - profesjonalne rozwiązania Invision Power Board

---

Chcesz uzyskać szybko i sprawnie pomoc? Uzupełnij wersję i adres w profilu.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.