Skocz do zawartości

Hosting dHosting.pl - 10% rabat! :-)

Wyszukaj

Wyświetlanie wyników dla tagów 'ips' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj za pomocą nazwy autora

Typ zawartości


Forum

  • forum.invisionize.pl
    • Informacje i ogłoszenia
    • Propozycje, uwagi, opinie
  • Invision Power Board
    • Rozmowy o IP.Board
    • Invision Power Board 4
    • Poprzednie wersje
    • Aplikacje Invision Power Services
    • Spolszczenia
    • Programowanie / tworzenie styli
    • RSSy ze świata IP.Board
    • System Indywidualnej Pomocy
  • Ogólne
    • Giełda
    • Admin Extra
    • Web & Hosting & Grafika
    • Hyde Park
    • Forum testowe
    • Kosz
  • Ize Clubbers Tematy

Kategorie

  • IPS Community Suite (4.x)
    • Spolszczenia
    • Modyfikacje
    • Style i grafika
  • Spolszczenia (3.x, 2.x)
    • Spolszczenia produktów IPS
    • Spolszczenia modyfikacji
    • Wolne tłumaczenia
  • IP.Board 3.4
    • Modyfikacje
    • Style i grafika
  • IP.Board 3.3
    • Modyfikacje
    • Style i grafika
  • IP.Board 3.2
    • Modyfikacje
    • Style i grafika
  • IP.Board 3.1 oraz 3.0
    • Modyfikacje
    • Style i grafika
  • IP.Board 2.x
    • Modyfikacje
    • Style i grafika
  • Dodatki i narzędzia
  • Tłumacze aplikacji IPS Pliki

Blogi

Brak wyników

Brak wyników

Kalendarze


Znaleziono 15 wyników

  1. Wersja 3.4

    2127 pobrań

    Autorzy spolszczenia: INVteam Paczka zawiera spolszczenie poniższych aplikacji w postaci pliku .xml: Core (System) Blog (Blogi) Downloads (Pliki) Gallery (Galeria) Forums (Forum) Calendar (Kalendarz) Chat (Czat) informacja o zakończeniu wsparcia dla tej aplikacji Pages (Strony) Commerce (Handel) Instalacja: Pobierz plik ze spolszczeniem i rozpakuj go, właściwy plik ma rozszerzenie .xml Zaloguj się do ACP i przejdź do zakładki Customization Languages W prawym górnym rogu, kliknij na + Create New Następnie przejdź do zakładki Upload Wczytaj plik Polski.xml Na rozwijanej liście wybierz lokalizację, w naszym przypadku będzie to polski (Polska) lub pl_PL. Jeśli lokalizacji nie ma na liście, trzeba zainstalować locale. Jeśli nie zarządzasz serwerem samodzielnie, zwróć się o pomoc do administratora). Kliknij Save Następnie ustaw język polski dla użytkowników wybranych grup Aktualizacja spolszczenia do nowszej wersji: Pobierz plik ze spolszczeniem i rozpakuj go, właściwy plik ma rozszerzenie .xml Zaloguj się do ACP i przejdź do zakładki Wygląd Języki Przy języku polskim, kliknij na menu rozwijalne i wybierz „Wyślij nową wersję” Wybierz rozpakowany wcześniej plik Polski.xml i kliknij Zapisz Zachęcamy do zgłaszania błędów w spolszczeniu odwiedzając stosowne forum.

    Darmowy

  2. Licencja IPS Aktywna

    Sprzedam aktywną licencję ips(forum) do września, cena 500 zł do negocjacji. Koszty transferu ponosi kupujący. Kontakt najo3333@gmail.com. Czekam na oferty. Tranzakcja za posrednictwem allegro.
  3. Kupiłem małe forum oparte na piracie IPS w wersji 4.1.10, aktualizacji z wiadomych przyczyn się nie da robić. Kupiłem klucz i co dalej? Czytałem, że muszę jakieś pliki nadpisać, którymi, najnowszymi? Potem wpisuję klucz licencji w "Zmień klucz licencyjny" i wszytko zadziała?
  4. Tabulacja

    Mam problem. Super świeża instalka IPB. Nowy temat: wciskam TAB i zamiast focus przeskoczyć na kolejny element formuylarza to wskoczył nie wiadomo gdzie.
  5. Kupię najnowszy podstawowy Klucz licencyjny IPS czyli zawierający samo forum. Proszę pisać na PW.
  6. Witam bardzo serdecznie, zmieniam ciągle przez 10 minut nazwę forum i zmienia się automatycznie na standardowe.
  7. mintheme

    Nazwa pliku: mintheme Autor: vireless Data wysłania: 28 lut 2016 Kategoria: Style i grafika Wspierana wersja IP.Board: 4.1.x Tworzone i testowane na IPS 4.1.7 Pobierz plik
  8. mintheme

    Wersja

    72 pobrań

    Tworzone i testowane na IPS 4.1.7

    Darmowy

  9. Cześć. Jakby ktoś miał na zbyciu licencję na samo forum tą nową czwórkę to chętnie przyganę drogą kupna. Fajnie by było jakby można taniej jak to $175. Kontakt również gg 1727110
  10. IPS Community Suite 4.2 [PL] Zobacz plik Autorzy spolszczenia: INVteam Paczka zawiera spolszczenie poniższych aplikacji w postaci pliku .xml: Core (System) Blog (Blogi) Downloads (Pliki) Gallery (Galeria) Forums (Forum) Calendar (Kalendarz) Chat (Czat) informacja o zakończeniu wsparcia dla tej aplikacji Pages (Strony) Commerce (Handel) Instalacja: Pobierz plik ze spolszczeniem i rozpakuj go, właściwy plik ma rozszerzenie .xml Zaloguj się do ACP i przejdź do zakładki Customization Languages W prawym górnym rogu, kliknij na + Create New Następnie przejdź do zakładki Upload Wczytaj plik Polski.xml Na rozwijanej liście wybierz lokalizację, w naszym przypadku będzie to polski (Polska) lub pl_PL. Jeśli lokalizacji nie ma na liście, trzeba zainstalować locale. Jeśli nie zarządzasz serwerem samodzielnie, zwróć się o pomoc do administratora). Kliknij Save Następnie ustaw język polski dla użytkowników wybranych grup Aktualizacja spolszczenia do nowszej wersji: Pobierz plik ze spolszczeniem i rozpakuj go, właściwy plik ma rozszerzenie .xml Zaloguj się do ACP i przejdź do zakładki Wygląd Języki Przy języku polskim, kliknij na menu rozwijalne i wybierz „Wyślij nową wersję” Wybierz rozpakowany wcześniej plik Polski.xml i kliknij Zapisz Zachęcamy do zgłaszania błędów w spolszczeniu odwiedzając stosowne forum. Dodający insp Dodano 26.09.2015 Kategoria Spolszczenia produktów IPS Wspierana wersja IP.Board 4.2 Stopień spolszczenia 100%
  11. Witam, Po zmianie hostingu z dHosting.pl na lh.pl zostałem "zmuszony" do przedłużenia licencji ponieważ mam: Your settings could not be read by IP.Board. This is a fatal error and IP.Board cannot function while this issue persists. Standardowo chciałem wgrać upgradeFinish jak to jest doradzane w tej sytuacji. Jak dotąd miałem IPB 3.4.5 ale w gąszczu kilku TB danych nie jestem wstanie odnaleźć paczki pod tą wersje na dysku.... Więc przedłużyłem licencje i pobrałem wersje 3.4.7 i tutaj moje pytanie, gdzie jest folder tools? Paczka(IPS Community Suite) z CA IPS -> Na dysku znalazłem baaaardzo starą paczkę i kiedyś wyglądało to tak: Dodano: Znalazłem jeszcze ten temat: http://forum.invisionize.pl/topic/43834-sk%C4%85d-pobra%C4%87-upgradefinish/ Jak ktoś nie wierzy to mogę dać zdjęcia itp. (chyba że Dawid lub Maciek to mogę dać dostęp do swojego konta w CA)
  12. IPS Community Suite 4.0 jest najbardziej znaczącą aktualizacją dla wszystkich forów IP.Board oraz aplikacji IPS, jakie do tej pory zostały wydane. Wkrótce nastąpi przełomowy moment, kiedy IPS Community Suite 4.0 będzie gotowy do publicznej prezentacji, a niedługo później do publicznych testów beta! Wiemy, że wielu z Was nie może się doczekać tej chwili, aby wypróbować najnowszy produkt IPS na własnym forum. Wersja 4.0 została znacząco zmodernizowana i istnieje prawdopodobieństwo, że musicie dokonać pewnych przygotowań, zanim będziecie gotowi by zainstalować najnowszą wersję skryptu. Na pewno musicie zwrócić uwagę na minimalne wymagania dotyczące wersji PHP oraz MySQL, które zostały podwyższone. Jest to pierwszy raz od 6 lat, kiedy prosimy Was, aby to uczynić. Wersje, których wymagamy, były dostępne od dłuższego czasu, nie wymagamy najnowszych wersji PHP oraz MySQL. Dodatkowo IPS 4.0 działa jedynie na kodowaniu bazy danych UTF-8. Podczas aktualizacji forum do IPS 4.0 Wasza baza danych zostanie w razie konieczności przekonwertowana do kodowania UTF-8. Biorąc pod uwagę fakt, że ten krok może jednak trochę potrwać, możecie już teraz dokonać konwersji Waszej bazy danych SQL do kodowania UTF-8, będzie to jedna rzecz do wykonania mniej. Aby jak najbardziej ułatwić Wam proces aktualizacji, przygotowaliśmy mały skrypt, który możecie wgrać na Wasz serwer do katalogu public_html lub w dowolne inne miejsce i sprawdzić, czy Wasz serwer jest gotowy na IPS Community Suite 4.0. Skrypt możecie pobrać stąd: ips4.rar Po wrzuceniu pliku ips4.php do np. folderu public_html na Waszym serwerze za pomocą dowolnego klienta FTP wpisujecie w przeglądarce adres Waszego forum, np.: www.mojeforum.pl/ips4.php i skrypt sprawdzi konfigurację Waszego serwera pod kątem IPS Community Suite 4.0. Jeśli wszystkie linijki będą na zielono - gratulacje! Twój serwer jest gotowy na najnowszą aktualizację od IPS. Jeśli jednak niektóre linijki są na czerwono - musisz skontaktować się z administracją Twojego hostingu i rozwiązać wyszczególnione problemy z kompatybilnością Twojego serwera.
  13. Witam. Mam takie pytanie odnośnie aktualizacji aplikacji od Invision Power Services, Inc. Przypuśćmy że posiadam wersję IP.Nexus 1.2.3 i pojawiła się wersja 1.2.4. Pytanie: Jak aktualizacja ma przebiegać? Mam po prostu przerzucić pliki(nadpisać) stare nowymi i już się zaktualizuje czy jak? Przepraszam ale jeszcze nigdy czegoś takiego nie robiłem i chcę się upewnić i w ogóle
  14. Witam, czytałem gdzieś że IP.Chat 1.4.1 nie działa na IP.Board 3.3.4, czy to prawda? Warto inwestować w tą aplikację czy raczej warto ją odpuścić?
  15. prosta sprawa, brak 2 ikon (długi kod, justowanie) w edytorze.
×