Jump to content

Hosting dHosting.pl - 10% rabat!

DawPi

Aktualizacja do 3.4.3 :-)

Recommended Posts

Szczerze odnoszę wrażenie, że od momentu zaktualizowania domeny forumowicz*eu do wersji 3.4.3 serwer, jakby troche ociążalej chodził ale może to wrażenie

Edited by Macsch15

Zapraszam na forum.opel24.com oraz na samnaprawiam.com 

 

 

Share this post


Link to post
Share on other sites

Ja mam inny problem przy przeglądaniu wyskoczyły mi takie errory

 

d456480b868b9.png

Share this post


Link to post
Share on other sites

Miałem to samo ale po F5 jest ok.


pre_1383606035__stonefly2.gif

Share this post


Link to post
Share on other sites

Coś testowałem. ;) Już powinno być OK.


intermedia - profesjonalne rozwiązania Invision Power Board

---

Chcesz uzyskać szybko i sprawnie pomoc? Uzupełnij wersję i adres w profilu.

Share this post


Link to post
Share on other sites

Gdy w moim profilu wchodzę w zakładkę Reputacja zamiast punktów otrzymanych dostaje:

Fatal error: Method tabReputation does not exist in mt_status_tabs_settings in /home/klient.dhosting.pl/DawPi/forum.invisionize.pl/public_html/admin/sources/classes/output/publicOutput.php on line 4030
  • Like 1

Share this post


Link to post
Share on other sites

Już. Dziś trochę zrobiłem przy forum i musiałem to pominąć.


intermedia - profesjonalne rozwiązania Invision Power Board

---

Chcesz uzyskać szybko i sprawnie pomoc? Uzupełnij wersję i adres w profilu.

Share this post


Link to post
Share on other sites

Nie wiem czy to jest błąd czy po prostu tak jest ale bardzo często choć nie zawsze, kiedy wchodzę w jakiś temat jestem pokazany jako gość, dopiero jak odświeżę stronę to ukazuje się mój nick.

Share this post


Link to post
Share on other sites

Nie zauważyłem. :o


intermedia - profesjonalne rozwiązania Invision Power Board

---

Chcesz uzyskać szybko i sprawnie pomoc? Uzupełnij wersję i adres w profilu.

Share this post


Link to post
Share on other sites

też tego nie mam, jak kiedyś to miałem na mybb, to cache i ciastka i działało :)

Share this post


Link to post
Share on other sites

To było jeszcze w starszych wersjach. :)

Share this post


Link to post
Share on other sites

Przyznam, że po tej aktualizacji wszystko śmiga dość dobrze. Dobra robota panowie.  :bleh:

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.